Новые сообщения
Участники
Правила форума
Поиск
RSS
Страница 1 из 11
Форум PES » Pro Evolution Soccer » ЛИКБЕЗ » stadiums
stadiums
nikДата: Суббота, 03 января 2009, 02:47 | Сообщение # 1
Группа: Удаленные





ребят ставлю стадионы,а газоны чёрные!шо робыть???
RSPCTДата: Суббота, 03 января 2009, 21:53 | Сообщение # 2
The Bo$$
Группа: Администратор
Сообщений: 2242
Статус: Offline
nik, видно это такие "качиственные стадионы"

Forza Lazio! Hala Madrid! YNWA!
nikДата: Суббота, 03 января 2009, 22:30 | Сообщение # 3
Группа: Удаленные





RSPCT, та все такие! по ходу не тянет комп(
RSPCTДата: Суббота, 03 января 2009, 22:37 | Сообщение # 4
The Bo$$
Группа: Администратор
Сообщений: 2242
Статус: Offline
nik, а ты на каких настройках играешь?

Forza Lazio! Hala Madrid! YNWA!
nikДата: Воскресенье, 04 января 2009, 00:06 | Сообщение # 5
Группа: Удаленные





RSPCT, минимальных
RSPCTДата: Понедельник, 05 января 2009, 01:06 | Сообщение # 6
The Bo$$
Группа: Администратор
Сообщений: 2242
Статус: Offline
nik, я с этим не сталкивался возможно проблема и в этом, но я не уверен...

Forza Lazio! Hala Madrid! YNWA!
mirevgenijДата: Суббота, 10 января 2009, 00:48 | Сообщение # 7
Капитан команды
Группа: Друзья
Сообщений: 238
Статус: Offline
я сталкивался. с ГАК патч. помогает переустановка патча.


gyrzhikДата: Вторник, 03 февраля 2009, 19:37 | Сообщение # 8
Группа: Удаленные





Стадионы идут как минимум на средних
DEM@NДата: Пятница, 13 февраля 2009, 19:15 | Сообщение # 9
Forza Milan
Группа: Друзья
Сообщений: 95
Статус: Offline
Тема без краткого описания
ЗАКРЫТО
Форум PES » Pro Evolution Soccer » ЛИКБЕЗ » stadiums
Страница 1 из 11
Поиск: